Plugins Search

IDNameProductFamilyPublishedUpdatedSeverity
98908Apache 2.4.x < 2.4.16 Multiple VulnerabilitiesWeb Application ScanningComponent Vulnerability1/9/201910/7/2021
high
85409Mac OS X Multiple Vulnerabilities (Security Update 2015-006)NessusMacOS X Local Security Checks8/17/201511/22/2019
high
84781FreeBSD : apache24 -- multiple vulnerabilities (a12494c1-2af4-11e5-86ff-14dae9d210b8)NessusFreeBSD Local Security Checks7/16/20151/6/2021
medium
84829Slackware 14.0 / 14.1 / current : httpd (SSA:2015-198-01)NessusSlackware Local Security Checks7/20/20151/14/2021
medium
85092Fedora 21 : httpd-2.4.16-1.fc21 (2015-11792)NessusFedora Local Security Checks7/30/20151/11/2021
medium
85452Amazon Linux AMI : httpd24 (ALAS-2015-579)NessusAmazon Linux Local Security Checks8/18/20154/18/2018
medium
97438Debian DLA-841-2 : apache2 regression updateNessusDebian Local Security Checks3/1/20171/11/2021
high
84959Apache 2.4.x < 2.4.16 Multiple VulnerabilitiesNessusWeb Servers7/23/20151/28/2021
medium
84906Fedora 22 : httpd-2.4.16-1.fc22 (2015-11689)NessusFedora Local Security Checks7/22/20151/11/2021
medium
86066Mac OS X : OS X Server < 5.0.3 Multiple VulnerabilitiesNessusMacOS X Local Security Checks9/22/201511/22/2019
critical
85408Mac OS X 10.10.x < 10.10.5 Multiple VulnerabilitiesNessusMacOS X Local Security Checks8/17/20157/16/2018
high
8981Mac OS X < 10.10.5 Multiple VulnerabilitiesNessus Network MonitorOperating System Detection10/16/20153/6/2019
high
8970Apache HTTP Server 2.4.x < 2.4.16 Multiple VulnerabilitiesNessus Network MonitorWeb Servers10/9/20153/6/2019
medium