Plugins Search

Page 1 of 1 19 total

IDNameProductFamilyPublishedUpdatedSeverity
82930Debian DSA-3231-1 : subversion - security updateNessusDebian Local Security Checks2015/04/222021/01/11medium
82635openSUSE Security Update : subversion (openSUSE-2015-289)NessusSuSE Local Security Checks2015/04/082021/01/19high
85632Amazon Linux AMI : subversion / mod_dav_svn (ALAS-2015-587)NessusAmazon Linux Local Security Checks2015/08/262018/04/18high
85065Fedora 21 : subversion-1.8.13-7.fc21 (2015-11795)NessusFedora Local Security Checks2015/07/292021/01/11high
82481FreeBSD : subversion -- DoS vulnerabilities (8e887b71-d769-11e4-b1c2-20cf30e32f6d)NessusFreeBSD Local Security Checks2015/04/012021/01/06high
85489Oracle Linux 6 : subversion (ELSA-2015-1633)NessusOracle Linux Local Security Checks2015/08/182021/01/14medium
82563Mandriva Linux Security Advisory : subversion (MDVSA-2015:192)NessusMandriva Local Security Checks2015/04/032021/01/14high
85461CentOS 6 : subversion (CESA-2015:1633)NessusCentOS Local Security Checks2015/08/182021/01/04medium
85494RHEL 6 : subversion (RHSA-2015:1633)NessusRed Hat Local Security Checks2015/08/182019/10/24medium
85503Scientific Linux Security Update : subversion on SL6.x i386/x86_64 (20150817)NessusScientific Linux Local Security Checks2015/08/182021/01/14medium
86510CentOS 7 : subversion (CESA-2015:1742)NessusCentOS Local Security Checks2015/10/222021/01/04medium
8972Apache Subversion 1.7.x < 1.7.20 / 1.8.x < 1.8.12 Multiple VulnerabilitiesNessus Network MonitorWeb Servers2015/10/132019/03/06high
85867Scientific Linux Security Update : subversion on SL7.x x86_64 (20150908)NessusScientific Linux Local Security Checks2015/09/092021/01/14medium
85978RHEL 7 : subversion (RHSA-2015:1742)NessusRed Hat Local Security Checks2015/09/172019/10/24medium
85865Oracle Linux 7 : subversion (ELSA-2015-1742)NessusOracle Linux Local Security Checks2015/09/092021/01/14medium
83060Debian DLA-207-1 : subversion security updateNessusDebian Local Security Checks2015/04/272021/01/11medium
85579Ubuntu 12.04 LTS / 14.04 LTS / 15.04 : subversion vulnerabilities (USN-2721-1)NessusUbuntu Local Security Checks2015/08/212021/01/19high
86245Apple Xcode < 7.0 (Mac OS X) (POODLE)NessusMacOS X Local Security Checks2015/10/022020/05/05high
93992GLSA-201610-05 : Subversion, Serf: Multiple VulnerabilitiesNessusGentoo Local Security Checks2016/10/122021/01/11high

Page 1 of 1 19 total