Plugins Search

IDNameProductFamilyPublishedUpdatedSeverity
81115Fedora 21 : clamav-0.98.6-1.fc21 (2015-1461)NessusFedora Local Security Checks2/2/20151/11/2021
high
81283Mandriva Linux Security Advisory : clamav (MDVSA-2015:042)NessusMandriva Local Security Checks2/11/20151/6/2021
high
81341Ubuntu 10.04 LTS : clamav vulnerability (USN-2488-2)NessusUbuntu Local Security Checks2/13/20151/19/2021
high
81144Ubuntu 12.04 LTS / 14.04 LTS / 14.10 : clamav vulnerability (USN-2488-1)NessusUbuntu Local Security Checks2/3/20151/19/2021
high
81147ClamAV < 0.98.6 Multiple VulnerabilitiesNessusMisc.2/3/201511/25/2019
high
83888Debian DLA-233-1 : clamav security and upstream version updateNessusDebian Local Security Checks5/29/20151/11/2021
high
82419Mandriva Linux Security Advisory : clamav (MDVSA-2015:166)NessusMandriva Local Security Checks3/30/20151/14/2021
high
87708GLSA-201512-08 : ClamAV: Multiple vulnerabilitiesNessusGentoo Local Security Checks1/4/20161/11/2021
high
81114Fedora 20 : clamav-0.98.6-1.fc20 (2015-1437)NessusFedora Local Security Checks2/2/20151/11/2021
high
81372openSUSE Security Update : clamav (openSUSE-2015-147)NessusSuSE Local Security Checks2/16/20151/19/2021
high
81389SuSE 11.3 Security Update : clamav (SAT Patch Number 10283)NessusSuSE Local Security Checks2/17/20151/6/2021
high
81674Amazon Linux AMI : clamav (ALAS-2015-486)NessusAmazon Linux Local Security Checks3/9/20154/18/2018
high
8826ClamAV < 0.98.6 Multiple VulnerabilitiesNessus Network MonitorWeb Clients7/24/20153/6/2019
high