Plugins Search

IDNameProductFamilyPublishedUpdatedSeverity
79988Mandriva Linux Security Advisory : phpmyadmin (MDVSA-2014:243)NessusMandriva Local Security Checks12/15/20141/6/2021
medium
79797phpMyAdmin 4.0.x < 4.0.10.7 / 4.1.x < 4.1.14.8 / 4.2.x < 4.2.13.1 Multiple Vulnerabilities (PMASA-2014-17 - PMASA-2014-18)NessusCGI abuses12/8/20146/4/2024
medium
79734FreeBSD : phpMyAdmin -- XSS and DoS vulnerabilities (c9c46fbf-7b83-11e4-a96e-6805ca0b3d42)NessusFreeBSD Local Security Checks12/5/20141/6/2021
medium
79948Fedora 19 : phpMyAdmin-4.2.13.1-1.fc19 (2014-16474)NessusFedora Local Security Checks12/15/20141/11/2021
medium
183178Ubuntu 16.04 ESM / 18.04 ESM / 20.04 ESM : phpMyAdmin vulnerabilities (USN-4843-1)NessusUbuntu Local Security Checks10/16/202310/16/2023
critical
86665Debian DSA-3382-1 : phpmyadmin - security updateNessusDebian Local Security Checks10/30/20151/11/2021
medium
79933Fedora 21 : phpMyAdmin-4.2.13.1-1.fc21 (2014-16327)NessusFedora Local Security Checks12/15/20141/11/2021
medium
79936Fedora 20 : phpMyAdmin-4.2.13.1-1.fc20 (2014-16358)NessusFedora Local Security Checks12/15/20141/11/2021
medium
80049openSUSE Security Update : phpMyAdmin (openSUSE-SU-2014:1636-1)NessusSuSE Local Security Checks12/16/20141/19/2021
medium
86641Debian DLA-336-1 : phpmyadmin security updateNessusDebian Local Security Checks10/29/20151/11/2021
medium
8592phpMyAdmin 4.0.x < 4.0.10.7 / 4.1.x < 4.1.14.8 / 4.2.x < 4.2.13.1 DoS (PMASA-2014-17)Nessus Network MonitorCGI12/8/20143/6/2019
medium