Plugins Search

IDNameProductFamilyPublishedUpdatedSeverity
77032CentOS 5 / 6 : php / php53 (CESA-2014:1012)NessusCentOS Local Security Checks8/7/20141/4/2021
high
77016RHEL 7 : php (RHSA-2014:1013)NessusRed Hat Local Security Checks8/6/20141/14/2021
high
76957openSUSE Security Update : php5 (openSUSE-2014-471)NessusSuSE Local Security Checks8/1/20141/19/2021
medium
77033CentOS 7 : php (CESA-2014:1013)NessusCentOS Local Security Checks8/7/20141/4/2021
high
76418Debian DSA-2974-1 : php5 - security updateNessusDebian Local Security Checks7/9/20141/11/2021
high
76282PHP 5.5.x < 5.5.14 Multiple VulnerabilitiesNessusCGI abuses6/27/20141/19/2021
high
76451Ubuntu 10.04 LTS / 12.04 LTS / 13.10 / 14.04 LTS : php5 vulnerabilities (USN-2276-1)NessusUbuntu Local Security Checks7/10/20141/19/2021
high
76281PHP 5.4.x < 5.4.30 Multiple VulnerabilitiesNessusCGI abuses6/27/20141/19/2021
high
76909SuSE 11.3 Security Update : PHP 5.3 (SAT Patch Number 9537)NessusSuSE Local Security Checks7/30/20141/19/2021
high
76932openSUSE Security Update : openSUSE-2014- (openSUSE-2014--1)NessusSuSE Local Security Checks7/31/20148/8/2014
medium
82165Debian DLA-18-1 : php5 security updateNessusDebian Local Security Checks3/26/20151/11/2021
high
93161SUSE SLES11 Security Update : php53 (SUSE-SU-2016:1638-1) (BACKRONYM)NessusSuSE Local Security Checks8/29/20161/19/2021
critical
77015RHEL 5 / 6 : php53 and php (RHSA-2014:1012)NessusRed Hat Local Security Checks8/6/20141/14/2021
high
77285PHP 5.3.x < 5.3.29 Multiple VulnerabilitiesNessusCGI abuses8/20/20141/19/2021
high
78556PHP 5.6.0 Multiple VulnerabilitiesNessusCGI abuses10/17/20141/19/2021
high
77047Scientific Linux Security Update : php53 and php on SL5.x, SL6.x i386/x86_64 (20140806)NessusScientific Linux Local Security Checks8/7/20141/14/2021
high
124996EulerOS Virtualization 3.0.1.0 : php (EulerOS-SA-2019-1543)NessusHuawei Local Security Checks5/14/20191/6/2021
high
86109F5 Networks BIG-IP : PHP vulnerability (SOL17313)NessusF5 Networks Local Security Checks9/24/20153/10/2021
low
77043Oracle Linux 5 / 6 : php / php53 (ELSA-2014-1012)NessusOracle Linux Local Security Checks8/7/20141/14/2021
high
82333Mandriva Linux Security Advisory : php (MDVSA-2015:080)NessusMandriva Local Security Checks3/30/20151/14/2021
high
76438Mandriva Linux Security Advisory : php (MDVSA-2014:130)NessusMandriva Local Security Checks7/10/20141/6/2021
high
77044Oracle Linux 7 : php (ELSA-2014-1013)NessusOracle Linux Local Security Checks8/7/20141/14/2021
high
76929openSUSE Security Update : openSUSE-2014- (openSUSE-2014--1)NessusSuSE Local Security Checks7/31/20148/8/2014
medium
8320PHP 5.4.x < 5.4.30 / 5.5.x < 5.5.14 Multiple VulnerabilitiesNessus Network MonitorWeb Servers7/2/20143/6/2019
critical