Plugins Search

Page 1 of 1 5 total

IDNameProductFamilyPublishedUpdatedSeverity
71975MySQL 5.6.x < 5.6.14 Multiple VulnerabilitiesNessusDatabases2014/01/152018/11/15medium
72374MariaDB 5.5 < 5.5.35 Multiple VulnerabilitiesNessusDatabases2014/02/062018/11/15high
8082Oracle MySQL 5.6.x < 5.6.15 Remote Code ExecutionNessus Network MonitorDatabase2014/01/232019/03/06medium
74373SuSE 11.3 Security Update : MySQL (SAT Patch Number 9303)NessusSuSE Local Security Checks2014/06/072014/06/07critical
77548GLSA-201409-04 : MySQL: Multiple vulnerabilitiesNessusGentoo Local Security Checks2014/09/052018/07/12high

Page 1 of 1 5 total