Plugins Search

Page 1 of 1 25 total

IDNameProductFamilyPublishedUpdatedSeverity
121122Apache Tomcat < 8.0.0-RC10 Multiple VulnerabilitiesNessusWeb Servers2019/01/112020/03/11medium
72691Apache Tomcat 7.0.x < 7.0.50 Multiple VulnerabilitiesNessusWeb Servers2014/02/252020/03/11medium
73678RHEL 6 : tomcat6 (RHSA-2014:0429)NessusRed Hat Local Security Checks2014/04/242020/09/24high
76733Oracle Linux 7 : tomcat (ELSA-2014-0686)NessusOracle Linux Local Security Checks2014/07/242020/09/24medium
76895RHEL 7 : tomcat (RHSA-2014:0686)NessusRed Hat Local Security Checks2014/07/302020/09/24medium
73675CentOS 6 : tomcat6 (CESA-2014:0429)NessusCentOS Local Security Checks2014/04/242020/09/24high
73677Oracle Linux 6 : tomcat6 (ELSA-2014-0429)NessusOracle Linux Local Security Checks2014/04/242020/09/24high
76241RHEL 5 / 6 : JBoss Web Server (RHSA-2014:0526)NessusRed Hat Local Security Checks2014/06/262020/09/24high
73679Scientific Linux Security Update : tomcat6 on SL6.x (noarch) (20140423)NessusScientific Linux Local Security Checks2014/04/242020/09/24high
72874Ubuntu 10.04 LTS / 12.04 LTS / 12.10 / 13.10 : tomcat6, tomcat7 vulnerabilities (USN-2130-1)NessusUbuntu Local Security Checks2014/03/072020/03/12high
78287Amazon Linux AMI : tomcat6 (ALAS-2014-344)NessusAmazon Linux Local Security Checks2014/10/122019/10/16high
76240RHEL 5 / 6 : JBoss Web Server (RHSA-2014:0525)NessusRed Hat Local Security Checks2014/06/262020/09/24high
77928Fedora 20 : tomcat-7.0.52-1.fc20 (2014-11048)NessusFedora Local Security Checks2014/09/292020/03/12medium
77197SuSE 11.3 Security Update : tomcat6 (SAT Patch Number 9487)NessusSuSE Local Security Checks2014/08/142020/06/04medium
76450Scientific Linux Security Update : tomcat6 on SL6.x i386/srpm/x86_64 (20140709)NessusScientific Linux Local Security Checks2014/07/102020/09/24high
72690Apache Tomcat 6.0.x < 6.0.39 Multiple VulnerabilitiesNessusWeb Servers2014/02/252020/03/11medium
73421Debian DSA-2897-1 : tomcat7 - security updateNessusDebian Local Security Checks2014/04/092020/03/12high
77630VMSA-2014-0008 : VMware vSphere product updates to third-party librariesNessusVMware ESX Local Security Checks2014/09/112019/09/26high
80793Oracle Solaris Third-Party Patch Update : tomcat (multiple_vulnerabilities_in_apache_tomcat4)NessusSolaris Local Security Checks2015/01/192019/10/16medium
81935Mandriva Linux Security Advisory : tomcat (MDVSA-2015:052)NessusMandriva Local Security Checks2015/03/192019/08/02medium
82337Mandriva Linux Security Advisory : tomcat (MDVSA-2015:084)NessusMandriva Local Security Checks2015/03/302019/08/02medium
84401IBM Storwize 1.3.x < 1.4.3.4 / 1.5.x < 1.5.0.2 Multiple VulnerabilitiesNessusMisc.2015/06/262019/11/22high
90205Debian DSA-3530-1 : tomcat6 - security updateNessusDebian Local Security Checks2016/03/282020/09/23high
79982GLSA-201412-29 : Apache Tomcat: Multiple vulnerabilitiesNessusGentoo Local Security Checks2014/12/152020/09/24high
77728VMware Security Updates for vCenter Server (VMSA-2014-0008)NessusMisc.2014/09/172018/11/15critical

Page 1 of 1 25 total