Plugins Search

IDNameProductFamilyPublishedUpdatedSeverity
62236GLSA-201209-03 : PHP: Multiple vulnerabilitiesNessusGentoo Local Security Checks9/24/20121/6/2021
critical
64106SuSE 11.2 Security Update : PHP5 (SAT Patch Number 6634)NessusSuSE Local Security Checks1/25/20131/19/2021
critical
62178Ubuntu 8.04 LTS / 10.04 LTS / 11.04 / 11.10 / 12.04 LTS : php5 vulnerabilities (USN-1569-1)NessusUbuntu Local Security Checks9/18/20129/19/2019
critical
61961Mandriva Linux Security Advisory : php (MDVSA-2012:108)NessusMandriva Local Security Checks9/6/20121/6/2021
critical
59530PHP 5.4.x < 5.4.4 Multiple VulnerabilitiesNessusCGI abuses6/15/20121/19/2021
high
61520Debian DSA-2527-1 : php5 - several vulnerabilitiesNessusDebian Local Security Checks8/14/20121/11/2021
critical
64105SuSE 11.2 Security Update : PHP5 (SAT Patch Number 6634)NessusSuSE Local Security Checks1/25/20131/19/2021
critical
59529PHP 5.3.x < 5.3.14 Multiple VulnerabilitiesNessusCGI abuses6/15/20121/19/2021
high
9097PHP 5.3.x < 5.3.14 / 5.4.x < 5.4.4 Multiple VulnerabilitiesNessus Network MonitorWeb Servers2/25/20163/6/2019
high