Plugins Search

IDNameProductFamilyPublishedUpdatedSeverity
62815Ubuntu 10.04 LTS / 11.10 / 12.04 LTS / 12.10 : mysql-5.1, mysql-5.5, mysql-dfsg-5.1 vulnerabilities (USN-1621-1)NessusUbuntu Local Security Checks11/6/20129/19/2019
high
62640MySQL 5.5 < 5.5.26 Multiple VulnerabilitiesNessusDatabases10/19/201211/15/2018
medium
6609Oracle MySQL Server 5.5.x <= 5.5.25 / 5.1.x <= 5.1.63 Multiple Unspecified VulnerabilitiesNessus Network MonitorDatabase10/19/20123/6/2019
medium
801150MySQL Server 5.5.x <= 5.5.25 / 5.1.x <= 5.1.63 Multiple Unspecified VulnerabilitiesLog Correlation EngineDatabase10/19/201210/19/2012
medium