Plugins Search

Page 1 of 1 14 total

IDNameProductFamilyPublishedUpdatedSeverity
58131Ubuntu 8.04 LTS : samba vulnerability (USN-1374-1)NessusUbuntu Local Security Checks2012/02/272019/09/19high
122058Samba < 3.4.0 Remote Code Execution VulnerabilityNessusMisc.2019/02/082019/10/31high
9349Samba 3.x < 3.4.0 Buffer OverflowNessus Network MonitorSamba2016/06/092019/03/06high
58111RHEL 4 / 5 : samba (RHSA-2012:0332)NessusRed Hat Local Security Checks2012/02/242019/10/24high
58299SuSE 10 Security Update : Samba (ZYPP Patch Number 7985)NessusSuSE Local Security Checks2012/03/092012/05/17high
58327Samba 'AndX' Request Heap-Based Buffer OverflowNessusMisc.2012/03/132019/08/20critical
58109CentOS 4 : samba (CESA-2012:0332)NessusCentOS Local Security Checks2012/02/242019/10/02high
68490Oracle Linux 4 / 5 : samba (ELSA-2012-0332)NessusOracle Linux Local Security Checks2013/07/122019/09/30high
61275Scientific Linux Security Update : samba on SL4.x i386/x86_64NessusScientific Linux Local Security Checks2012/08/012018/12/31high
61276Scientific Linux Security Update : samba on SL5.x i386/x86_64NessusScientific Linux Local Security Checks2012/08/012018/12/31high
74600openSUSE Security Update : samba (openSUSE-SU-2012:0507-1)NessusSuSE Local Security Checks2014/06/132018/11/10critical
58767SuSE 11.2 Security Update : Samba (SAT Patch Number 6145)NessusSuSE Local Security Checks2012/04/172013/10/25critical
59675GLSA-201206-22 : Samba: Multiple vulnerabilitiesNessusGentoo Local Security Checks2012/06/252018/07/11critical
59067Mac OS X Multiple Vulnerabilities (Security Update 2012-002) (BEAST)NessusMacOS X Local Security Checks2012/05/102018/07/14critical

Page 1 of 1 14 total