Plugins Search

IDNameProductFamilyPublishedUpdatedSeverity
57888Ubuntu 8.04 LTS / 10.04 LTS / 10.10 / 11.04 / 11.10 : php5 vulnerabilities (USN-1358-1)NessusUbuntu Local Security Checks2/10/20129/19/2019
high
74580openSUSE Security Update : php5 (openSUSE-SU-2012:0426-1)NessusSuSE Local Security Checks6/13/20141/19/2021
high
57925Debian DSA-2408-1 : php5 - several vulnerabilitiesNessusDebian Local Security Checks2/14/20121/11/2021
high
58890Mandriva Linux Security Advisory : php (MDVSA-2012:065)NessusMandriva Local Security Checks4/27/20121/6/2021
high
57537PHP < 5.3.9 Multiple VulnerabilitiesNessusCGI abuses1/13/20121/19/2021
high
58740SuSE 11.1 Security Update : PHP5 (SAT Patch Number 5964)NessusSuSE Local Security Checks4/13/20121/19/2021
high
62236GLSA-201209-03 : PHP: Multiple vulnerabilitiesNessusGentoo Local Security Checks9/24/20121/6/2021
critical
58480SuSE 10 Security Update : PHP5 (ZYPP Patch Number 8009)NessusSuSE Local Security Checks3/26/20121/19/2021
high
57932Ubuntu 8.04 LTS / 10.04 LTS / 10.10 / 11.04 / 11.10 : php5 regression (USN-1358-2)NessusUbuntu Local Security Checks2/14/20129/19/2019
high
6263PHP < 5.3.9 Multiple VulnerabilitiesNessus Network MonitorWeb Servers1/16/20123/6/2019
high
801116PHP < 5.3.9 Multiple VulnerabilitiesLog Correlation EngineWeb Servers1/16/20121/16/2012
high