Plugins Search

IDNameProductFamilyPublishedUpdatedSeverity
56695CentOS 5 : php53 (CESA-2011:1423)NessusCentOS Local Security Checks11/3/20111/4/2021
high
52986FreeBSD : php -- crash on crafted tag in exif (cc3bfec6-56cd-11e0-9668-001fd0d616cf)NessusFreeBSD Local Security Checks3/27/20111/6/2021
medium
52957Mandriva Linux Security Advisory : php (MDVSA-2011:052)NessusMandriva Local Security Checks3/24/20111/6/2021
high
61220Scientific Linux Security Update : php on SL5.x i386/x86_64 (20120118)NessusScientific Linux Local Security Checks8/1/20121/14/2021
high
52958Mandriva Linux Security Advisory : php (MDVSA-2011:053)NessusMandriva Local Security Checks3/24/20111/6/2021
high
55087Ubuntu 6.06 LTS / 8.04 LTS / 9.10 / 10.04 LTS / 10.10 / 11.04 : php5 regressions (USN-1126-2)NessusUbuntu Local Security Checks6/13/20119/19/2019
high
53282SuSE 11.1 Security Update : PHP5 (SAT Patch Number 4133)NessusSuSE Local Security Checks4/4/20111/19/2021
medium
68382Oracle Linux 5 / 6 : php / php53 (ELSA-2011-1423)NessusOracle Linux Local Security Checks7/12/20131/14/2021
high
68432Oracle Linux 5 : php (ELSA-2012-0033)NessusOracle Linux Local Security Checks7/12/20131/14/2021
high
56459GLSA-201110-06 : PHP: Multiple vulnerabilitiesNessusGentoo Local Security Checks10/12/20111/6/2021
critical
55486Debian DSA-2266-1 : php5 - several vulnerabilitiesNessusDebian Local Security Checks7/5/20111/4/2021
high
52983Fedora 15 : maniadrive-1.2-29.fc15 / php-5.3.6-1.fc15 / php-eaccelerator-0.9.6.1-6.fc15 (2011-3614)NessusFedora Local Security Checks3/27/20111/11/2021
high
53285SuSE 10 Security Update : PHP5 (ZYPP Patch Number 7375)NessusSuSE Local Security Checks4/4/20111/19/2021
medium
67087CentOS 4 : php (CESA-2012:0071)NessusCentOS Local Security Checks6/29/20131/4/2021
medium
78134F5 Networks BIG-IP : Multiple PHP vulnerabilities (K13519)NessusF5 Networks Local Security Checks10/10/20143/10/2021
critical
57642CentOS 5 : php (CESA-2012:0033)NessusCentOS Local Security Checks1/24/20121/4/2021
high
56699RHEL 5 / 6 : php53 and php (RHSA-2011:1423)NessusRed Hat Local Security Checks11/3/20111/14/2021
high
55086Ubuntu 6.06 LTS / 8.04 LTS / 9.10 / 10.04 LTS / 10.10 / 11.04 : php5 vulnerabilities (USN-1126-1)NessusUbuntu Local Security Checks6/13/20119/19/2019
high
52717PHP 5.3 < 5.3.6 Multiple VulnerabilitiesNessusCGI abuses3/18/20111/19/2021
high
61168Scientific Linux Security Update : php53 and php on SL5.x, SL6.x i386/x86_64NessusScientific Linux Local Security Checks8/1/20121/14/2021
high
57157SuSE 10 Security Update : PHP5 (ZYPP Patch Number 7393)NessusSuSE Local Security Checks12/13/20111/19/2021
medium
53306Fedora 13 : maniadrive-1.2-27.fc13 / php-5.3.6-1.fc13 / php-eaccelerator-0.9.6.1-6.fc13 (2011-3666)NessusFedora Local Security Checks4/7/20111/11/2021
high
57748RHEL 4 : php (RHSA-2012:0071)NessusRed Hat Local Security Checks1/31/20121/14/2021
medium
53305Fedora 14 : maniadrive-1.2-27.fc14 / php-5.3.6-1.fc14 / php-eaccelerator-0.9.6.1-6.fc14 (2011-3636)NessusFedora Local Security Checks4/7/20111/11/2021
high
61227Scientific Linux Security Update : php on SL4.x i386/x86_64 (20120130)NessusScientific Linux Local Security Checks8/1/20121/14/2021
medium
57594RHEL 5 : php (RHSA-2012:0033)NessusRed Hat Local Security Checks1/19/20121/14/2021
high
53695openSUSE Security Update : apache2-mod_php5 (openSUSE-SU-2011:0276-1)NessusSuSE Local Security Checks5/5/20111/14/2021
medium
68442Oracle Linux 4 : php (ELSA-2012-0071)NessusOracle Linux Local Security Checks7/12/20131/14/2021
medium
75431openSUSE Security Update : apache2-mod_php5 (openSUSE-SU-2011:0276-1)NessusSuSE Local Security Checks6/13/20141/14/2021
medium
56481Mac OS X Multiple Vulnerabilities (Security Update 2011-006)NessusMacOS X Local Security Checks10/13/20117/14/2018
critical
5824PHP 5.3.x < 5.3.6 Multiple VulnerabilitiesNessus Network MonitorWeb Servers3/18/20113/6/2019
high
801082PHP 5.3 < 5.3.6 String To Double Conversion DoSLog Correlation EngineWeb Servers3/18/20113/18/2011
high