Plugins Search

Page 1 of 1 20 total

IDNameProductFamilyPublishedUpdatedSeverity
51196Mandriva Linux Security Advisory : php (MDVSA-2010:254)NessusMandriva Local Security Checks2010/12/162019/08/02medium
59753RHEL 5 : php53 (RHSA-2012:1047)NessusRed Hat Local Security Checks2012/06/282020/09/24high
61356Scientific Linux Security Update : php53 on SL5.x i386/x86_64 (20120627)NessusScientific Linux Local Security Checks2012/08/012020/03/12high
67089CentOS 5 : php53 (CESA-2012:1047)NessusCentOS Local Security Checks2013/06/292020/09/24high
68571Oracle Linux 5 : php53 (ELSA-2012-1047)NessusOracle Linux Local Security Checks2013/07/122020/09/24high
68570Oracle Linux 6 : php (ELSA-2012-1046)NessusOracle Linux Local Security Checks2013/07/122020/09/24high
59938CentOS 6 : php (CESA-2012:1046)NessusCentOS Local Security Checks2012/07/112020/09/24high
59752RHEL 6 : php (RHSA-2012:1046)NessusRed Hat Local Security Checks2012/06/282020/09/24high
61358Scientific Linux Security Update : php on SL6.x i386/x86_64 (20120627)NessusScientific Linux Local Security Checks2012/08/012020/09/24high
53532HP System Management Homepage < 6.3 Multiple VulnerabilitiesNessusWeb Servers2011/04/222018/11/15critical
49306Ubuntu 6.06 LTS / 8.04 LTS / 9.04 / 9.10 / 10.04 LTS : php5 vulnerabilities (USN-989-1)NessusUbuntu Local Security Checks2010/09/212019/09/19high
5732PHP 5.3.x < 5.3.4 Multiple VulnerabilitiesNessus Network MonitorWeb Servers2010/12/102019/03/06high
51140PHP 5.3 < 5.3.4 Multiple VulnerabilitiesNessusCGI abuses2010/12/132018/09/17medium
801074PHP 5.3 < 5.3.4 Multiple VulnerabilitiesLog Correlation EngineWeb Servers2010/12/10high
75429openSUSE Security Update : apache2-mod_php5 (openSUSE-SU-2010:0599-1)NessusSuSE Local Security Checks2014/06/132019/10/25high
49210openSUSE Security Update : apache2-mod_php5 (openSUSE-SU-2010:0599-1)NessusSuSE Local Security Checks2010/09/132019/10/25high
800796Mac OS X 10.6 < 10.6.7 Multiple VulnerabilitiesLog Correlation EngineOperating System Detection2011/03/21high
5826Mac OS X 10.6 < 10.6.7 Multiple VulnerabilitiesNessus Network MonitorGeneric2011/03/212019/03/06critical
52754Mac OS X 10.6.x < 10.6.7 Multiple VulnerabilitiesNessusMacOS X Local Security Checks2011/03/222018/08/22high
56459GLSA-201110-06 : PHP: Multiple vulnerabilitiesNessusGentoo Local Security Checks2011/10/122020/09/24critical

Page 1 of 1 20 total