Plugins Search

IDNameProductFamilyPublishedUpdatedSeverity
49752openSUSE Security Update : apache2-mod_php5 (openSUSE-SU-2010:0678-1)NessusSuSE Local Security Checks10/6/20101/14/2021
high
56459GLSA-201110-06 : PHP: Multiple vulnerabilitiesNessusGentoo Local Security Checks10/12/20111/6/2021
critical
75429openSUSE Security Update : apache2-mod_php5 (openSUSE-SU-2010:0599-1)NessusSuSE Local Security Checks6/13/20141/14/2021
high
49210openSUSE Security Update : apache2-mod_php5 (openSUSE-SU-2010:0599-1)NessusSuSE Local Security Checks9/13/20101/14/2021
high
48244PHP 5.2 < 5.2.14 Multiple VulnerabilitiesNessusCGI abuses8/4/20101/19/2021
high
48245PHP 5.3 < 5.3.3 Multiple VulnerabilitiesNessusCGI abuses8/4/20101/19/2021
high
50890SuSE 11 / 11.1 Security Update : Apache 2 (SAT Patch Numbers 2880 / 2881)NessusSuSE Local Security Checks12/2/20101/14/2021
high
49830SuSE 10 Security Update : Linux kernel (ZYPP Patch Number 7110)NessusSuSE Local Security Checks10/11/20101/14/2021
high
5616PHP < 5.2.14 / 5.3.x < 5.3.3 Multiple VulnerabilitiesNessus Network MonitorWeb Servers7/27/20103/6/2019
high
801070PHP < 5.3.3 / 5.2.14 Multiple VulnerabilitiesLog Correlation EngineWeb Servers7/27/20107/27/2010
high