Plugins Search

Page 1 of 1 13 total

IDNameProductFamilyPublishedUpdatedSeverity
51404FreeBSD : webkit-gtk2 -- Multiple vulnerabilities (06a12e26-142e-11e0-bea2-0015f2db7bde)NessusFreeBSD Local Security Checks2011/01/032019/08/02high
49086Apple iTunes < 10.0 Multiple (credentialed check)NessusWindows2010/09/022018/11/15high
49087Apple iTunes < 10.0 Multiple Vulnerabilities (uncredentialed check)NessusPeer-To-Peer File Sharing2010/09/022018/11/15high
5653iTunes < 10.0 Multiple VulnerabilitiesNessus Network MonitorWeb Clients2010/09/022019/03/06high
47888Safari < 5.0.1 Multiple VulnerabilitiesNessusWindows2010/07/282018/07/27high
5617Safari < 4.1.1 / 5.0.1 Multiple VulnerabilitiesNessus Network MonitorWeb Clients2010/07/282019/03/06high
801006Safari < 4.1.1 / 5.0.1 Multiple VulnerabilitiesLog Correlation EngineWeb Clients2010/07/28high
47887Mac OS X : Apple Safari < 5.0.1 / 4.1.1NessusMacOS X Local Security Checks2010/07/282018/07/14high
79962GLSA-201412-09 : Multiple packages, Multiple vulnerabilities fixed in 2011NessusGentoo Local Security Checks2014/12/152020/08/03critical
5715Apple iOS < 4.2 Multiple VulnerabilitiesNessus Network MonitorMobile Devices2010/11/232019/03/06critical
52523Mandriva Linux Security Advisory : webkit (MDVSA-2011:039)NessusMandriva Local Security Checks2011/03/032019/08/02critical
75629openSUSE Security Update : libwebkit (openSUSE-SU-2011:0024-1)NessusSuSE Local Security Checks2014/06/132019/10/25critical
53764openSUSE Security Update : libwebkit (openSUSE-SU-2011:0024-1)NessusSuSE Local Security Checks2011/05/052019/10/25critical

Page 1 of 1 13 total