Plugins Search

Page 1 of 1 14 total

IDNameProductFamilyPublishedUpdatedSeverity
51866RHEL 6 : php (RHSA-2011:0195)NessusRed Hat Local Security Checks2011/02/042019/10/25medium
60949Scientific Linux Security Update : php on SL6.x i386/x86_64NessusScientific Linux Local Security Checks2012/08/012019/10/25medium
68191Oracle Linux 6 : php (ELSA-2011-0195)NessusOracle Linux Local Security Checks2013/07/122019/10/25medium
801105PHP < 5.2.11 Multiple VulnerabilitiesLog Correlation EngineWeb Servers2009/09/18medium
41014PHP < 5.2.11 Multiple VulnerabilitiesNessusCGI abuses2009/09/182018/07/24high
5178PHP < 5.2.11 Multiple VulnerabilitiesNessus Network MonitorWeb Servers2009/09/182019/03/06high
68150Oracle Linux 4 / 5 : php (ELSA-2010-0919)NessusOracle Linux Local Security Checks2013/07/122019/10/25medium
50841RHEL 4 / 5 : php (RHSA-2010:0919)NessusRed Hat Local Security Checks2010/11/302019/10/25medium
50862CentOS 4 / 5 : php (CESA-2010:0919)NessusCentOS Local Security Checks2010/12/022019/10/25medium
51413Fedora 13 : maniadrive-1.2-23.fc13 / php-5.3.4-1.fc13.1 / php-eaccelerator-0.9.6.1-3.fc13 (2010-19011)NessusFedora Local Security Checks2011/01/052019/08/02medium
51412Fedora 14 : maniadrive-1.2-23.fc14 / php-5.3.4-1.fc14.1 / php-eaccelerator-0.9.6.1-3.fc14 (2010-18976)NessusFedora Local Security Checks2011/01/052019/08/02medium
60908Scientific Linux Security Update : php on SL4.x, SL5.x i386/x86_64NessusScientific Linux Local Security Checks2012/08/012019/10/25medium
51502Ubuntu 6.06 LTS / 8.04 LTS / 9.10 / 10.04 LTS / 10.10 : php5 vulnerabilities (USN-1042-1)NessusUbuntu Local Security Checks2011/01/122019/09/19medium
56459GLSA-201110-06 : PHP: Multiple vulnerabilitiesNessusGentoo Local Security Checks2011/10/122020/09/24critical

Page 1 of 1 14 total