Plugins Search

IDNameProductFamilyPublishedUpdatedSeverity
67068CentOS 5 : kernel (CESA-2009:1548)NessusCentOS Local Security Checks6/29/20131/4/2021
high
67953Oracle Linux 5 : kernel (ELSA-2009-1548)NessusOracle Linux Local Security Checks7/12/20138/24/2021
high
67955Oracle Linux 3 : kernel (ELSA-2009-1550)NessusOracle Linux Local Security Checks7/12/20138/24/2021
high
44621openSUSE Security Update : kernel (kernel-1908)NessusSuSE Local Security Checks2/16/20101/14/2021
critical
42334openSUSE Security Update : kernel (kernel-1415)NessusSuSE Local Security Checks11/2/20091/14/2021
medium
67067CentOS 4 : kernel (CESA-2009:1541)NessusCentOS Local Security Checks6/29/20131/4/2021
high
44793Debian DSA-1928-1 : linux-2.6.24 - privilege escalation/denial of service/sensitive memory leakNessusDebian Local Security Checks2/24/20101/4/2021
high
42360RHEL 3 : kernel (RHSA-2009:1550)NessusRed Hat Local Security Checks11/4/20091/14/2021
high
42812SuSE9 Security Update : Linux kernel (YOU Patch Number 12541)NessusSuSE Local Security Checks11/16/20091/14/2021
high
67952Oracle Linux 4 : kernel (ELSA-2009-1541)NessusOracle Linux Local Security Checks7/12/20138/24/2021
high
42358RHEL 5 : kernel (RHSA-2009:1548)NessusRed Hat Local Security Checks11/4/20091/14/2021
high
47150VMSA-2010-0010 : ESX 3.5 third-party update for Service Console kernelNessusVMware ESX Local Security Checks6/28/20101/6/2021
high
42357RHEL 4 : kernel (RHSA-2009:1541)NessusRed Hat Local Security Checks11/4/20091/14/2021
high
67070CentOS 3 : kernel (CESA-2009:1550)NessusCentOS Local Security Checks6/29/20131/4/2021
high
44780Debian DSA-1915-1 : linux-2.6 - privilege escalation/denial of service/sensitive memory leakNessusDebian Local Security Checks2/24/20101/4/2021
high
44794Debian DSA-1929-1 : linux-2.6 - privilege escalation/denial of service/sensitive memory leakNessusDebian Local Security Checks2/24/20101/4/2021
high
59140SuSE 10 Security Update : Linux kernel (ZYPP Patch Number 6636)NessusSuSE Local Security Checks5/17/20121/14/2021
high
42209Ubuntu 6.06 LTS / 8.04 LTS / 8.10 / 9.04 : linux, linux-source-2.6.15 vulnerabilities (USN-852-1)NessusUbuntu Local Security Checks10/22/20091/19/2021
high
42465SuSE 10 Security Update : Linux kernel (ZYPP Patch Number 6632)NessusSuSE Local Security Checks11/11/20091/14/2021
high
60688Scientific Linux Security Update : kernel on SL3.x i386/x86_64NessusScientific Linux Local Security Checks8/1/20121/14/2021
high
42343SuSE 11 Security Update : Linux kernel (SAT Patch Numbers 1410 / 1412 / 1413)NessusSuSE Local Security Checks11/3/20091/14/2021
medium
41973Fedora 10 : kernel-2.6.27.35-170.2.94.fc10 (2009-10165)NessusFedora Local Security Checks10/5/20091/11/2021
high