Plugins Search

IDNameProductFamilyPublishedUpdatedSeverity
104270SUSE SLES11 Security Update : apache2 (SUSE-SU-2017:2907-1) (Optionsbleed)NessusSuSE Local Security Checks10/31/20171/19/2021
critical
42052Apache 2.2.x < 2.2.14 Multiple VulnerabilitiesNessusWeb Servers10/7/200911/15/2018
high
5196Apache < 2.2.14 Multiple VulnerabilitiesNessus Network MonitorWeb Servers10/6/20093/6/2019
medium
800574Apache < 2.2.14 Multiple VulnerabilitiesLog Correlation EngineWeb Servers10/6/200910/6/2009
high