Plugins Search

Page 1 of 1 22 total

IDNameProductFamilyPublishedUpdatedSeverity
39562Mandriva Linux Security Advisory : ghostscript (MDVSA-2009:144)NessusMandriva Local Security Checks2009/06/282019/08/02critical
42274Fedora 10 : jasper-1.900.1-13.fc10 (2009-10737)NessusFedora Local Security Checks2009/10/282019/08/02critical
42275Fedora 11 : jasper-1.900.1-13.fc11 (2009-10761)NessusFedora Local Security Checks2009/10/282019/08/02critical
35189GLSA-200812-18 : JasPer: User-assisted execution of arbitrary codeNessusGentoo Local Security Checks2008/12/172019/08/02critical
37359Ubuntu 6.06 LTS / 7.10 / 8.04 LTS / 8.10 : jasper vulnerabilities (USN-742-1)NessusUbuntu Local Security Checks2009/04/232019/08/02critical
34968SuSE 10 Security Update : jasper (ZYPP Patch Number 5782)NessusSuSE Local Security Checks2008/11/262019/10/25critical
39995openSUSE Security Update : jasper (jasper-303)NessusSuSE Local Security Checks2009/07/212019/10/25critical
41255SuSE9 Security Update : jasper (YOU Patch Number 12295)NessusSuSE Local Security Checks2009/09/242019/10/25critical
43020Mandriva Linux Security Advisory : netpbm (MDVSA-2009:317)NessusMandriva Local Security Checks2009/12/072019/08/02critical
34982openSUSE 10 Security Update : jasper (jasper-5771)NessusSuSE Local Security Checks2008/12/012019/10/25critical
66012FreeBSD : jasper -- buffer overflow (8ff84335-a7da-11e2-b3f5-003067c2616f)NessusFreeBSD Local Security Checks2013/04/182019/10/16critical
39552Mandriva Linux Security Advisory : jasper (MDVSA-2009:142-1)NessusMandriva Local Security Checks2009/06/282019/08/02critical
57436Ubuntu 8.04 LTS / 10.04 LTS / 10.10 : ghostscript vulnerabilities (USN-1317-1)NessusUbuntu Local Security Checks2012/01/052019/09/19critical
48223Debian DSA-2080-1 : ghostscript - several vulnerabilitiesNessusDebian Local Security Checks2010/08/032019/08/02critical
42997Mandriva Linux Security Advisory : ghostscript (MDVSA-2009:311)NessusMandriva Local Security Checks2009/12/042019/08/02critical
86663Slackware 13.0 / 13.1 / 13.37 / 14.0 / 14.1 / current : jasper (SSA:2015-302-02)NessusSlackware Local Security Checks2015/10/302019/10/16critical
81969RHEL 6 : rhevm-spice-client (RHSA-2015:0698) (POODLE)NessusRed Hat Local Security Checks2015/03/202019/11/12critical
94728SUSE SLED12 / SLES12 Security Update : jasper (SUSE-SU-2016:2775-1)NessusSuSE Local Security Checks2016/11/112019/09/11critical
94729SUSE SLES11 Security Update : jasper (SUSE-SU-2016:2776-1)NessusSuSE Local Security Checks2016/11/112019/09/11critical
94596openSUSE Security Update : jasper (openSUSE-2016-1263)NessusSuSE Local Security Checks2016/11/072017/02/27critical
94945openSUSE Security Update : jasper (openSUSE-2016-1309)NessusSuSE Local Security Checks2016/11/182017/02/27critical
94601openSUSE Security Update : jasper (openSUSE-2016-1270)NessusSuSE Local Security Checks2016/11/072019/04/11critical

Page 1 of 1 22 total