Plugins Search

Page 1 of 1 21 total

IDNameProductFamilyPublishedUpdatedSeverity
29739Ubuntu 6.06 LTS / 6.10 / 7.04 / 7.10 : libgd2 vulnerability (USN-557-1)NessusUbuntu Local Security Checks2007/12/192019/08/02medium
33552Debian DSA-1613-1 : libgd2 - multiple vulnerabilitiesNessusDebian Local Security Checks2008/07/232019/08/02medium
27564RHEL 2.1 : php (RHSA-2007:0888)NessusRed Hat Local Security Checks2007/10/252019/10/25medium
67569Oracle Linux 3 : php (ELSA-2007-0889)NessusOracle Linux Local Security Checks2013/07/122019/10/25high
67570Oracle Linux 4 / 5 : php (ELSA-2007-0890)NessusOracle Linux Local Security Checks2013/07/122019/10/25high
60255Scientific Linux Security Update : php on SL5.x, SL4.x i386/x86_64NessusScientific Linux Local Security Checks2012/08/012019/10/25high
26075CentOS 4 / 5 : php (CESA-2007:0890)NessusCentOS Local Security Checks2007/09/242019/10/25high
26110RHEL 4 / 5 : php (RHSA-2007:0890)NessusRed Hat Local Security Checks2007/09/242019/10/25high
26191RHEL 3 : php (RHSA-2007:0889)NessusRed Hat Local Security Checks2007/09/262019/10/25high
60257Scientific Linux Security Update : php on SL3.x i386/x86_64NessusScientific Linux Local Security Checks2012/08/012019/10/25high
26115Fedora Core 6 : php-5.1.6-3.7.fc6 (2007-709)NessusFedora Local Security Checks2007/09/252019/08/02high
26204CentOS 3 : php (CESA-2007:0889)NessusCentOS Local Security Checks2007/10/032019/10/25high
30092openSUSE 10 Security Update : apache2-mod_php5 (apache2-mod_php5-4909)NessusSuSE Local Security Checks2008/01/272019/10/25high
36665Ubuntu 6.06 LTS / 7.10 / 8.04 LTS / 8.10 : php5 vulnerabilities (USN-720-1)NessusUbuntu Local Security Checks2009/04/232019/08/02critical
26107Mandrake Linux Security Advisory : php (MDKSA-2007:187)NessusMandriva Local Security Checks2007/09/242019/08/02critical
29780SuSE 10 Security Update : PHP5 (ZYPP Patch Number 4808)NessusSuSE Local Security Checks2007/12/242019/10/25high
28181PHP < 5.2.5 Multiple VulnerabilitiesNessusCGI abuses2007/11/122018/07/24medium
41187SuSE9 Security Update : PHP4 (YOU Patch Number 12049)NessusSuSE Local Security Checks2009/09/242019/10/25high
26038FreeBSD : php -- multiple vulnerabilities (71d903fc-602d-11dc-898c-001921ab2fa4)NessusFreeBSD Local Security Checks2007/09/142019/08/02high
29878openSUSE 10 Security Update : apache2-mod_php5 (apache2-mod_php5-4810)NessusSuSE Local Security Checks2008/01/082019/10/25high
26942GLSA-200710-02 : PHP: Multiple vulnerabilitiesNessusGentoo Local Security Checks2007/10/092019/08/02high

Page 1 of 1 21 total