Plugins Search

Page 1 of 1 8 total

IDNameProductFamilyPublishedUpdatedSeverity
4074PHP 5.x < 5.2.3 Multiple VulnerabilitiesNessus Network MonitorWeb Servers2007/06/042019/03/06medium
25368PHP < 5.2.3 Multiple VulnerabilitiesNessusCGI abuses2007/06/022019/03/27high
27759Fedora 7 : php-5.2.4-1.fc7 (2007-2215)NessusFedora Local Security Checks2007/11/062019/08/02high
801114PHP < 5.2.3 Multiple VulnerabilitiesLog Correlation EngineWeb Serversmedium
27392openSUSE 10 Security Update : php5 (php5-3753)NessusSuSE Local Security Checks2007/10/172019/10/25high
27391openSUSE 10 Security Update : php5 (php5-3745)NessusSuSE Local Security Checks2007/10/172019/10/25high
29552SuSE 10 Security Update : PHP5 (ZYPP Patch Number 3754)NessusSuSE Local Security Checks2007/12/132019/10/25high
26942GLSA-200710-02 : PHP: Multiple vulnerabilitiesNessusGentoo Local Security Checks2007/10/092019/08/02high

Page 1 of 1 8 total