Plugins Search

IDNameProductFamilyPublishedUpdatedSeverity
25099Debian DSA-1282-1 : php4 - several vulnerabilitiesNessusDebian Local Security Checks4/30/20071/4/2021
high
25043CentOS 3 / 4 : php (CESA-2007:0155)NessusCentOS Local Security Checks4/19/20071/4/2021
high
25159PHP < 4.4.7 / 5.2.2 Multiple VulnerabilitiesNessusCGI abuses5/4/20071/19/2021
high
25095CentOS 5 : php (CESA-2007:0153)NessusCentOS Local Security Checks4/30/20071/4/2021
high
37164Mandrake Linux Security Advisory : php (MDKSA-2007:090)NessusMandriva Local Security Checks4/23/20091/6/2021
high
28053Ubuntu 6.06 LTS / 6.10 / 7.04 : php5 vulnerabilities (USN-455-1)NessusUbuntu Local Security Checks11/10/20071/19/2021
high
67471Oracle Linux 3 / 4 : php (ELSA-2007-0155)NessusOracle Linux Local Security Checks7/12/20131/14/2021
high
25068RHEL 3 / 4 : php (RHSA-2007:0155)NessusRed Hat Local Security Checks4/19/20071/14/2021
high
17797PHP 5.x < 5.2.2 Multiple vulnerabilitiesNessusCGI abuses1/11/20121/19/2021
high
27150openSUSE 10 Security Update : apache2-mod_php5 (apache2-mod_php5-3289)NessusSuSE Local Security Checks10/17/20071/14/2021
high
25100Debian DSA-1283-1 : php5 - several vulnerabilitiesNessusDebian Local Security Checks4/30/20071/4/2021
high
78215F5 Networks BIG-IP : Multiple PHP vulnerabilities (SOL7859)NessusF5 Networks Local Security Checks10/10/20141/11/2021
high
25340GLSA-200705-19 : PHP: Multiple vulnerabilitiesNessusGentoo Local Security Checks5/29/20071/6/2021
high
25113Mandrake Linux Security Advisory : php (MDKSA-2007:089)NessusMandriva Local Security Checks4/30/20071/6/2021
high
25325RHEL 5 : php (RHSA-2007:0153)NessusRed Hat Local Security Checks5/25/20071/14/2021
high
29378SuSE 10 Security Update : PHP5 (ZYPP Patch Number 3290)NessusSuSE Local Security Checks12/13/20071/14/2021
high
3982PHP 4.x < 4.4.7 / 5.x < 5.2.2 Multiple VulnerabilitiesNessus Network MonitorWeb Servers5/4/20073/6/2019
high