Plugins Search

Page 1 of 1 11 total

IDNameProductFamilyPublishedUpdatedSeverity
28283openSUSE 10 Security Update : pcre (pcre-4683)NessusSuSE Local Security Checks2007/11/202019/10/25high
28359Ubuntu 6.06 LTS / 6.10 / 7.04 / 7.10 : pcre3 vulnerabilities (USN-547-1)NessusUbuntu Local Security Checks2007/11/292019/08/02high
31363Fedora 7 : pcre-7.3-3.fc7 (2008-1842)NessusFedora Local Security Checks2008/03/072019/08/02high
37237Mandrake Linux Security Advisory : pcre (MDKSA-2007:211)NessusMandriva Local Security Checks2009/04/232019/08/02high
27814FreeBSD : pcre -- arbitrary code execution (bfd6eef4-8c94-11dc-8c55-001c2514716c)NessusFreeBSD Local Security Checks2007/11/072019/08/02high
27629Debian DSA-1399-1 : pcre3 - several vulnerabilitiesNessusDebian Local Security Checks2007/11/062019/08/02high
28319GLSA-200711-30 : PCRE: Multiple vulnerabilitiesNessusGentoo Local Security Checks2007/11/262019/08/02high
32144Debian DSA-1570-1 : kazehakase - variousNessusDebian Local Security Checks2008/05/092019/08/02high
4322Flash Player < 9.0.115.0 / 7.0.73.0 APSB07-20 Multiple VulnerabilitiesNessus Network MonitorWeb Clients2007/12/192019/03/06high
29723Mac OS X Multiple Vulnerabilities (Security Update 2007-009)NessusMacOS X Local Security Checks2007/12/182018/07/14critical
31605Mac OS X Multiple Vulnerabilities (Security Update 2008-002)NessusMacOS X Local Security Checks2008/03/192018/07/14critical

Page 1 of 1 11 total