Plugins Search

Page 1 of 1 6 total

IDNameProductFamilyPublishedUpdatedSeverity
3509PHP 5.1.x < 5.1.4 Multiple VulnerabilitiesNessus Network MonitorWeb Servers2006/10/122019/03/06medium
801115PHP < 5.1.4 Multiple VulnerabilitiesLog Correlation EngineWeb Servershigh
22268PHP < 4.4.3 / 5.1.4 Multiple VulnerabilitiesNessusCGI abuses2006/08/252021/01/19high
27897Ubuntu 5.04 / 5.10 / 6.06 LTS : php4, php5 vulnerabilities (USN-320-1)NessusUbuntu Local Security Checks2007/11/102021/01/19high
22053Mandrake Linux Security Advisory : php (MDKSA-2006:122)NessusMandriva Local Security Checks2006/07/172021/01/06critical
801113PHP < 5.0.6 GLOBAL Variable OverwriteLog Correlation EngineWeb Servershigh

Page 1 of 1 6 total