Plugins Search

IDNameProductFamilyPublishedUpdatedSeverity
22268PHP < 4.4.3 / 5.1.4 Multiple VulnerabilitiesNessusCGI abuses8/25/20061/19/2021
high
22053Mandrake Linux Security Advisory : php (MDKSA-2006:122)NessusMandriva Local Security Checks7/17/20061/6/2021
critical
67421Oracle Linux 4 : php (ELSA-2006-0730 / ELSA-2006-0669)NessusOracle Linux Local Security Checks7/12/20131/14/2021
high
22443RHEL 3 / 4 : php (RHSA-2006:0669)NessusRed Hat Local Security Checks9/22/20061/14/2021
high
27897Ubuntu 5.04 / 5.10 / 6.06 LTS : php4, php5 vulnerabilities (USN-320-1)NessusUbuntu Local Security Checks11/10/20071/19/2021
high
22423CentOS 3 / 4 : php (CESA-2006:0669)NessusCentOS Local Security Checks9/22/20061/4/2021
high
22444RHEL 2.1 : php (RHSA-2006:0682)NessusRed Hat Local Security Checks9/22/20061/14/2021
high
3509PHP 5.1.x < 5.1.4 Multiple VulnerabilitiesNessus Network MonitorWeb Servers10/12/20063/6/2019
medium
801115PHP < 5.1.4 Multiple VulnerabilitiesLog Correlation EngineWeb Servers
high
801113PHP < 5.0.6 GLOBAL Variable OverwriteLog Correlation EngineWeb Servers
high