CVE-2022-3650

high

Tenable Plugins

View all (7 total)

IDNameProductFamilySeverity
187284GLSA-202312-10 : Ceph: Root Privilege EscalationNessusGentoo Local Security Checks
high
179904Ubuntu 23.04 : Ceph vulnerability (USN-6292-1)NessusUbuntu Local Security Checks
high
175537Ubuntu 18.04 LTS / 20.04 LTS / 22.04 LTS : Ceph vulnerabilities (USN-6063-1)NessusUbuntu Local Security Checks
critical
174654Fedora 36 : ceph (2023-d6b219d19a)NessusFedora Local Security Checks
high
173611SUSE SLED15 / SLES15 / openSUSE 15 Security Update : ceph (SUSE-SU-2023:1581-1)NessusSuSE Local Security Checks
critical
173448SUSE SLES15 Security Update : ceph (SUSE-SU-2023:1580-1)NessusSuSE Local Security Checks
critical
171980RHEL 8 / 9 : Red Hat Ceph Storage 5.3 Bug fix (RHSA-2023:0980)NessusRed Hat Local Security Checks
high