CVE-2022-20796

medium

Tenable Plugins

View all (8 total)

IDNameProductFamilySeverity
164780Amazon Linux 2022 : (ALAS2022-2022-090)NessusAmazon Linux Local Security Checks
high
163861Amazon Linux AMI : clamav (ALAS-2022-1621)NessusAmazon Linux Local Security Checks
high
161837Debian DLA-3042-1 : clamav - LTS security updateNessusDebian Local Security Checks
high
161387FreeBSD : clamav -- Multiple vulnerabilities (b2407db1-d79f-11ec-a15f-589cfc0f81b0)NessusFreeBSD Local Security Checks
high
161251Ubuntu 18.04 LTS / 20.04 LTS / 21.10 / 22.04 LTS : ClamAV vulnerabilities (USN-5423-1)NessusUbuntu Local Security Checks
high
161248Ubuntu 14.04 LTS / 16.04 LTS : ClamAV vulnerabilities (USN-5423-2)NessusUbuntu Local Security Checks
high
161164SUSE SLES12 Security Update : clamav (SUSE-SU-2022:1647-1)NessusSuSE Local Security Checks
high
161158SUSE SLED15 / SLES15 Security Update : clamav (SUSE-SU-2022:1644-1)NessusSuSE Local Security Checks
high