CVE-2021-45944

medium

Tenable Plugins

View all (15 total)

IDNameProductFamilySeverity
161570EulerOS 2.0 SP3 : ghostscript (EulerOS-SA-2022-1723)NessusHuawei Local Security Checks
medium
160689EulerOS Virtualization 3.0.2.0 : ghostscript (EulerOS-SA-2022-1693)NessusHuawei Local Security Checks
medium
160119EulerOS 2.0 SP5 : ghostscript (EulerOS-SA-2022-1533)NessusHuawei Local Security Checks
medium
160044EulerOS 2.0 SP10 : ghostscript (EulerOS-SA-2022-1503)NessusHuawei Local Security Checks
medium
160011EulerOS 2.0 SP10 : ghostscript (EulerOS-SA-2022-1484)NessusHuawei Local Security Checks
medium
159793EulerOS 2.0 SP9 : ghostscript (EulerOS-SA-2022-1447)NessusHuawei Local Security Checks
medium
159777EulerOS 2.0 SP9 : ghostscript (EulerOS-SA-2022-1426)NessusHuawei Local Security Checks
medium
158063SUSE SLES15 Security Update : ghostscript (SUSE-SU-2022:0088-2)NessusSuSE Local Security Checks
medium
156789Debian DLA-2879-1 : ghostscript - LTS security updateNessusDebian Local Security Checks
medium
156780openSUSE 15 Security Update : ghostscript (openSUSE-SU-2022:0088-1)NessusSuSE Local Security Checks
medium
156775SUSE SLED15 / SLES15 Security Update : ghostscript (SUSE-SU-2022:0088-1)NessusSuSE Local Security Checks
medium
156758SUSE SLED12 / SLES12 Security Update : ghostscript (SUSE-SU-2022:0081-1)NessusSuSE Local Security Checks
medium
156743Ubuntu 16.04 LTS : Ghostscript vulnerabilities (USN-5224-2)NessusUbuntu Local Security Checks
medium
156645Ubuntu 18.04 LTS / 20.04 LTS : Ghostscript vulnerabilities (USN-5224-1)NessusUbuntu Local Security Checks
medium
156563Debian DSA-5038-1 : ghostscript - security updateNessusDebian Local Security Checks
medium