CVE-2021-45944

medium

Vulnerable Software

Configuration 1

OR

cpe:2.3:a:artifex:ghostscript:*:*:*:*:*:*:*:* versions from 9.50 to 9.53.3 (inclusive)