CVE-2021-4098

high

Tenable Plugins

View all (9 total)

IDNameProductFamilySeverity
157241GLSA-202201-02 : Chromium, Google Chrome: Multiple vulnerabilitiesNessusGentoo Local Security Checks
high
156763Debian DSA-5046-1 : chromium - security updateNessusDebian Local Security Checks
critical
156341openSUSE 15 Security Update : chromium (openSUSE-SU-2021:1632-1)NessusSuSE Local Security Checks
critical
156217openSUSE 15 Security Update : chromium (openSUSE-SU-2021:1600-1)NessusSuSE Local Security Checks
high
156077Microsoft Edge (Chromium) < 96.0.1054.57 Multiple VulnerabilitiesNessusWindows
high
156053FreeBSD : chromium -- multiple vulnerabilities (fb9ba490-5cc4-11ec-aac7-3065ec8fd3ec)NessusFreeBSD Local Security Checks
high
701380Google Chrome < 96.0.4664.110 Multiple VulnerabilitiesNessus Network MonitorWeb Clients
critical
156034Google Chrome < 96.0.4664.110 Multiple VulnerabilitiesNessusMacOS X Local Security Checks
high
156033Google Chrome < 96.0.4664.110 Multiple VulnerabilitiesNessusWindows
high