CVE-2021-38199

medium

Tenable Plugins

View all (20 total)

IDNameProductFamilySeverity
160434Amazon Linux 2 : kernel (ALASKERNEL-5.10-2022-004)NessusAmazon Linux Local Security Checks
high
160429Amazon Linux 2 : kernel (ALASKERNEL-5.4-2022-006)NessusAmazon Linux Local Security Checks
high
158720Amazon Linux 2 : kernel (ALAS-2022-1761)NessusAmazon Linux Local Security Checks
high
158697Amazon Linux AMI : kernel (ALAS-2022-1571)NessusAmazon Linux Local Security Checks
high
158016EulerOS Virtualization 3.0.6.0 : kernel (EulerOS-SA-2022-1070)NessusHuawei Local Security Checks
high
156431EulerOS 2.0 SP5 : kernel (EulerOS-SA-2021-2934)NessusHuawei Local Security Checks
high
156347EulerOS Virtualization 3.0.2.0 : kernel (EulerOS-SA-2021-2818)NessusHuawei Local Security Checks
high
156163Debian DLA-2843-1 : linux - LTS security updateNessusDebian Local Security Checks
high
155261EulerOS 2.0 SP9 : kernel (EulerOS-SA-2021-2688)NessusHuawei Local Security Checks
high
155119EulerOS 2.0 SP9 : kernel (EulerOS-SA-2021-2713)NessusHuawei Local Security Checks
high
154972Ubuntu 16.04 LTS / 18.04 LTS : Linux kernel vulnerabilities (USN-5136-1)NessusUbuntu Local Security Checks
high
154812EulerOS 2.0 SP8 : kernel (EulerOS-SA-2021-2636)NessusHuawei Local Security Checks
high
154338Ubuntu 20.04 LTS : Linux kernel (Azure) vulnerabilities (USN-5120-1)NessusUbuntu Local Security Checks
high
153908Ubuntu 20.04 LTS : Linux kernel (OEM) vulnerabilities (USN-5106-1)NessusUbuntu Local Security Checks
high
153801Ubuntu 18.04 LTS / 20.04 LTS : Linux kernel (Raspberry Pi) vulnerabilities (USN-5091-2)NessusUbuntu Local Security Checks
high
153799Ubuntu 20.04 LTS / 21.04 : Linux kernel vulnerabilities (USN-5092-2)NessusUbuntu Local Security Checks
high
153789Ubuntu 20.04 LTS : Linux kernel (OEM) vulnerabilities (USN-5096-1)NessusUbuntu Local Security Checks
high
153770Ubuntu 20.04 LTS : Linux kernel vulnerabilities (USN-5092-1)NessusUbuntu Local Security Checks
high
153769Ubuntu 20.04 LTS : Linux kernel vulnerabilities (USN-5091-1)NessusUbuntu Local Security Checks
high
153668Debian DSA-4978-1 : linux - security updateNessusDebian Local Security Checks
high