CVE-2021-3501

high

Tenable Plugins

View all (11 total)

IDNameProductFamilySeverity
160868NewStart CGSL MAIN 6.02 : kernel Multiple Vulnerabilities (NS-SA-2022-0059)NessusNewStart CGSL Local Security Checks
high
160443Amazon Linux 2 : kernel (ALASKERNEL-5.10-2022-001)NessusAmazon Linux Local Security Checks
high
157742Rocky Linux 8 : kernel (RLSA-2021:2168)NessusRocky Linux Local Security Checks
high
157610AlmaLinux 8 : kernel (ALSA-2021:2168)NessusAlma Linux Local Security Checks
high
150950RHEL 8 : Red Hat Virtualization Host security update [ovirt-4.4.6] (Important) (RHSA-2021:2522)NessusRed Hat Local Security Checks
high
150296RHEL 8 : kpatch-patch (RHSA-2021:2165)NessusRed Hat Local Security Checks
high
150295RHEL 8 : kernel (RHSA-2021:2168)NessusRed Hat Local Security Checks
high
150289RHEL 8 : kernel-rt (RHSA-2021:2169)NessusRed Hat Local Security Checks
high
150234Ubuntu 20.04 LTS : Linux kernel (OEM) vulnerabilities (USN-4983-1)NessusUbuntu Local Security Checks
high
150151Ubuntu 21.04 : Linux kernel vulnerabilities (USN-4977-1)NessusUbuntu Local Security Checks
high
150145Oracle Linux 8 : kernel (ELSA-2021-2168)NessusOracle Linux Local Security Checks
high