CVE-2021-20320

medium

Tenable Plugins

View all (2 total)

IDNameProductFamilySeverity
157284Slackware Linux 14.2 kernel-generic Multiple Vulnerabilities (SSA:2022-031-01)NessusSlackware Local Security Checks
high
155930SUSE SLES15 Security Update : kernel (SUSE-SU-2021:3969-1)NessusSuSE Local Security Checks
high