CVE-2020-8201

high

Tenable Plugins

View all (12 total)

IDNameProductFamilySeverity
145813CentOS 8 : nodejs:12 (CESA-2020:4272)NessusCentOS Local Security Checks
high
144864GLSA-202101-07 : NodeJS: Multiple vulnerabilitiesNessusGentoo Local Security Checks
high
144797Amazon Linux 2 : libuv (ALAS-2021-1581)NessusAmazon Linux Local Security Checks
high
144124Fedora 33 : 1:nodejs (2020-43d5a372fc)NessusFedora Local Security Checks
high
143665SUSE SLES12 Security Update : nodejs12 (SUSE-SU-2020:2812-1)NessusSuSE Local Security Checks
high
143663SUSE SLES15 Security Update : nodejs12 (SUSE-SU-2020:2813-1)NessusSuSE Local Security Checks
high
142450RHEL 8 : nodejs:12 (RHSA-2020:4903)NessusRed Hat Local Security Checks
high
141637Oracle Linux 8 : nodejs:12 (ELSA-2020-4272)NessusOracle Linux Local Security Checks
high
141536RHEL 8 : nodejs:12 (RHSA-2020:4272)NessusRed Hat Local Security Checks
high
141276openSUSE Security Update : nodejs12 (openSUSE-2020-1616)NessusSuSE Local Security Checks
high
140795Node.js Multiple Vulnerabilities (September 2020 Security Releases)NessusMisc.
high
140627FreeBSD : Node.js -- September 2020 Security Releases (4ca5894c-f7f1-11ea-8ff8-0022489ad614)NessusFreeBSD Local Security Checks
high