CVE-2020-6010

high

Tenable Plugins

View all (2 total)

IDNameProductFamilySeverity
112388LearnPress Plugin for WordPress < 3.2.6.9 Multiple VulnerabilitiesWeb Application ScanningComponent Vulnerability
high
136191WordPress Plugin 'LearnPress' < 3.2.6.8 Multiple VulnerabilitiesNessusCGI abuses
high