CVE-2020-6010

high

Vulnerable Software

Configuration 1

OR

cpe:2.3:a:thimpress:learnpress:*:*:*:*:*:wordpress:*:* versions up to 3.2.6.7 (inclusive)