CVE-2019-9639

high

Tenable Plugins

View all (22 total)

IDNameProductFamilySeverity
184778Rocky Linux 8 : php:7.2 (RLSA-2020:1624)NessusRocky Linux Local Security Checks
critical
183633Ubuntu 16.04 LTS / 18.04 LTS : PHP vulnerabilities (USN-3922-1)NessusUbuntu Local Security Checks
critical
180887Oracle Linux 8 : php:7.2 (ELSA-2020-1624)NessusOracle Linux Local Security Checks
critical
145814CentOS 8 : php:7.2 (CESA-2020:1624)NessusCentOS Local Security Checks
critical
136057RHEL 8 : php:7.2 (RHSA-2020:1624)NessusRed Hat Local Security Checks
critical
126035openSUSE Security Update : php7 (openSUSE-2019-1573)NessusSuSE Local Security Checks
critical
126034openSUSE Security Update : php7 (openSUSE-2019-1572)NessusSuSE Local Security Checks
critical
125850SUSE SLED15 / SLES15 Security Update : php7 (SUSE-SU-2019:1461-1)NessusSuSE Local Security Checks
critical
125700openSUSE Security Update : php5 (openSUSE-2019-1503)NessusSuSE Local Security Checks
high
125457SUSE SLES12 Security Update : php5 (SUSE-SU-2019:1325-1)NessusSuSE Local Security Checks
critical
124401openSUSE Security Update : php7 (openSUSE-2019-1293)NessusSuSE Local Security Checks
critical
124271Ubuntu 14.04 LTS : PHP vulnerabilities (USN-3922-2)NessusUbuntu Local Security Checks
critical
124268SUSE SLES12 Security Update : php72 (SUSE-SU-2019:0988-1)NessusSuSE Local Security Checks
high
123829PHP 7.3.x < 7.3.3 Multiple vulnerabilities.NessusCGI abuses
critical
123828PHP 7.2.x < 7.2.16 Multiple vulnerabilities.NessusCGI abuses
critical
123827PHP 7.1.x < 7.1.27 Multiple vulnerabilities.NessusCGI abuses
critical
123826SUSE SLES11 Security Update : php53 (SUSE-SU-2019:14013-1)NessusSuSE Local Security Checks
critical
123528Debian DLA-1741-1 : php5 security updateNessusDebian Local Security Checks
critical
98236PHP 7.1.x < 7.1.27 Multiple VulnerabilitiesWeb App ScanningComponent Vulnerability
critical
98235PHP 7.2.x < 7.2.16 Multiple VulnerabilitiesWeb App ScanningComponent Vulnerability
critical
98234PHP 7.3.x < 7.3.3 Multiple VulnerabilitiesWeb App ScanningComponent Vulnerability
critical
122722Debian DSA-4403-1 : php7.0 - security updateNessusDebian Local Security Checks
critical