CVE-2019-2791

low

Tenable Plugins

View all (5 total)

IDNameProductFamilySeverity
135872Photon OS 3.0: Mysql PHSA-2020-3.0-0082NessusPhotonOS Local Security Checks
medium
127041Ubuntu 16.04 LTS / 18.04 LTS / 19.04 : MySQL vulnerabilities (USN-4070-1)NessusUbuntu Local Security Checks
medium
126928FreeBSD : MySQL -- Multiple vulerabilities (198e6220-ac8b-11e9-a1c7-b499baebfeaf)NessusFreeBSD Local Security Checks
critical
126784MySQL 8.0.x < 8.0.17 Multiple Vulnerabilities (July 2019 CPU)NessusDatabases
high
126783MySQL 5.7.x < 5.7.27 Multiple Vulnerabilities (Jul 2019 CPU)NessusDatabases
critical