CVE-2019-14540

critical

Tenable Plugins

View all (10 total)

IDNameProductFamilySeverity
146039CentOS 8 : pki-core:10.6 and pki-deps:10.6 (CESA-2020:1644)NessusCentOS Local Security Checks
critical
136041RHEL 8 : pki-core:10.6 and pki-deps:10.6 (RHSA-2020:1644)NessusRed Hat Local Security Checks
critical
133359Oracle Primavera Unifier Multiple Vulnerabilities (Jan 2020 CPU)NessusCGI abuses
critical
133158RHEL 8 : Red Hat JBoss Enterprise Application Platform 7.2.6 on RHEL 8 (RHSA-2020:0161)NessusRed Hat Local Security Checks
critical
133157RHEL 7 : Red Hat JBoss Enterprise Application Platform 7.2.6 on RHEL 7 (RHSA-2020:0160)NessusRed Hat Local Security Checks
critical
133156RHEL 6 : Red Hat JBoss Enterprise Application Platform 7.2.6 on RHEL 6 (RHSA-2020:0159)NessusRed Hat Local Security Checks
critical
132936Oracle Primavera Gateway Multiple Vulnerabilities (Jan 2020 CPU)NessusCGI abuses
critical
129833Fedora 30 : jackson-annotations / jackson-bom / jackson-core / jackson-databind / etc (2019-b171554877)NessusFedora Local Security Checks
critical
129597Debian DSA-4542-1 : jackson-databind - security updateNessusDebian Local Security Checks
critical
129539Debian DLA-1943-1 : jackson-databind security updateNessusDebian Local Security Checks
critical