CVE-2019-13720

high

Tenable Plugins

View all (11 total)

IDNameProductFamilySeverity
135115GLSA-202004-04 : Qt WebEngine: Arbitrary code executionNessusGentoo Local Security Checks
high
131922openSUSE Security Update : opera (openSUSE-2019-2664)NessusSuSE Local Security Checks
high
131043Fedora 29 : chromium (2019-8508d74523)NessusFedora Local Security Checks
high
131037Fedora 30 : chromium (2019-2fa7552273)NessusFedora Local Security Checks
critical
130786Fedora 31 : chromium (2019-688d52f9ff)NessusFedora Local Security Checks
high
130774Debian DSA-4562-1 : chromium - security updateNessusDebian Local Security Checks
critical
130746RHEL 6 : chromium-browser (RHSA-2019:3775)NessusRed Hat Local Security Checks
high
130501openSUSE Security Update : chromium (openSUSE-2019-2421)NessusSuSE Local Security Checks
high
130463Google Chrome < 78.0.3904.87 Multiple VulnerabilitiesNessusWindows
high
130462Google Chrome < 78.0.3904.87 Multiple VulnerabilitiesNessusMacOS X Local Security Checks
high
701236Google Chrome < 78.0.3904.87 Multiple Use-After-Free Nessus Network MonitorWeb Clients
medium