CVE-2019-11047

medium

Tenable Plugins

View all (30 total)

IDNameProductFamilySeverity
152986Tenable SecurityCenter < 5.19.0 Multiple Vulnerabilities (TNS-2021-14)NessusMisc.
critical
151985Tenable.sc < 5.19.0 Multiple Vulnerabilities (TNS-2021-14) (deprecated)NessusMisc.
high
150651SUSE SLES11 Security Update : php53 (SUSE-SU-2020:14289-1)NessusSuSE Local Security Checks
critical
145957CentOS 8 : php:7.3 (CESA-2020:3662)NessusCentOS Local Security Checks
critical
142352EulerOS 2.0 SP2 : php (EulerOS-SA-2020-2384)NessusHuawei Local Security Checks
critical
140834EulerOS 2.0 SP3 : php (EulerOS-SA-2020-2067)NessusHuawei Local Security Checks
critical
140482Oracle Linux 8 : php:7.3 (ELSA-2020-3662)NessusOracle Linux Local Security Checks
critical
140396RHEL 8 : php:7.3 (RHSA-2020:3662)NessusRed Hat Local Security Checks
critical
137966EulerOS Virtualization 3.0.6.0 : php (EulerOS-SA-2020-1747)NessusHuawei Local Security Checks
critical
136245EulerOS Virtualization for ARM 64 3.0.2.0 : php (EulerOS-SA-2020-1542)NessusHuawei Local Security Checks
high
135137EulerOS Virtualization for ARM 64 3.0.6.0 : php (EulerOS-SA-2020-1350)NessusHuawei Local Security Checks
high
134199SUSE SLES12 Security Update : php5 (SUSE-SU-2020:0522-1)NessusSuSE Local Security Checks
critical
134006EulerOS 2.0 SP8 : php (EulerOS-SA-2020-1172)NessusHuawei Local Security Checks
high
133925EulerOS 2.0 SP5 : php (EulerOS-SA-2020-1124)NessusHuawei Local Security Checks
critical
133815Debian DSA-4628-1 : php7.0 - security updateNessusDebian Local Security Checks
critical
133733Debian DSA-4626-1 : php7.3 - security updateNessusDebian Local Security Checks
critical
133558Amazon Linux AMI : php72 / php73 (ALAS-2020-1339)NessusAmazon Linux Local Security Checks
critical
133546SUSE SLES12 Security Update : php7 (SUSE-SU-2020:0352-1)NessusSuSE Local Security Checks
high
133396SUSE SLES12 Security Update : php72 (SUSE-SU-2020:0267-1)NessusSuSE Local Security Checks
high
98927PHP 7.2.x < 7.2.26 Multiple VulnerabilitiesWeb Application ScanningComponent Vulnerability
critical
98926PHP 7.3.x < 7.3.13 Multiple VulnerabilitiesWeb Application ScanningComponent Vulnerability
critical
98925PHP 7.4.x < 7.4.1 Multiple VulnerabilitiesWeb Application ScanningComponent Vulnerability
critical
133133openSUSE Security Update : php7 (openSUSE-2020-80)NessusSuSE Local Security Checks
high
132953Ubuntu 16.04 LTS / 18.04 LTS / 19.04 / 19.10 : PHP vulnerabilities (USN-4239-1)NessusUbuntu Local Security Checks
high
132927SUSE SLED15 / SLES15 Security Update : php7 (SUSE-SU-2020:0101-1)NessusSuSE Local Security Checks
high
132770PHP 7.2.x < 7.2.26 Multiple VulnerabilitiesNessusCGI abuses
high
132769PHP 7.3.x < 7.3.13 / 7.4.x < 7.4.1 Multiple VulnerabilitiesNessusCGI abuses
critical
132655Fedora 31 : php (2019-a54a622670)NessusFedora Local Security Checks
critical
132644Fedora 30 : php (2019-437d94e271)NessusFedora Local Security Checks
critical
132422Debian DLA-2050-1 : php5 security updateNessusDebian Local Security Checks
medium