CVE-2016-4666

high

Tenable Plugins

View all (6 total)

IDNameProductFamilySeverity
96406Ubuntu 16.04 LTS : webkit2gtk vulnerabilities (USN-3166-1)NessusUbuntu Local Security Checks
critical
95411macOS : Apple Safari < 10.0.1 Multiple VulnerabilitiesNessusMacOS X Local Security Checks
high
9757Apple TV < 10.0.1 Multiple VulnerabilitiesNessus Network MonitorInternet Services
high
9756Apple iOS < 10.1 Multiple VulnerabilitiesNessus Network MonitorMobile Devices
high
94337Apple TV < 10.0.1 Multiple VulnerabilitiesNessusMisc.
high
94330Apple iOS < 10.1 Multiple VulnerabilitiesNessusMobile Devices
high