CVE-2016-1951

high

Tenable Plugins

View all (4 total)

IDNameProductFamilySeverity
93870Debian DSA-3687-1 : nspr - security updateNessusDebian Local Security Checks
high
92408Ubuntu 12.04 LTS / 14.04 LTS / 15.10 / 16.04 LTS : thunderbird vulnerabilities (USN-3023-1)NessusUbuntu Local Security Checks
high
92009Ubuntu 12.04 LTS / 14.04 LTS / 15.10 / 16.04 LTS : nspr vulnerability (USN-3028-1)NessusUbuntu Local Security Checks
high
91577Debian DLA-513-1 : nspr security updateNessusDebian Local Security Checks
high