CVE-2016-1951

high

Vulnerable Software

Configuration 1

OR

cpe:2.3:a:mozilla:netscape_portable_runtime:*:*:*:*:*:*:*:* versions up to 4.11 (inclusive)