CVE-2016-1726

high

Tenable Plugins

View all (4 total)

IDNameProductFamilySeverity
100675GLSA-201706-15 : WebKitGTK+: Multiple vulnerabilitiesNessusGentoo Local Security Checks
high
9330Apple iOS < 9.2.1 Multiple VulnerabilitiesNessus Network MonitorMobile Devices
high
88597Mac OS X : Apple Safari < 9.0.3 Multiple VulnerabilitiesNessusMacOS X Local Security Checks
high
88050Apple iOS < 9.2.1 Multiple VulnerabilitiesNessusMobile Devices
high