CVE-2015-3658

medium

Tenable Plugins

View all (11 total)

IDNameProductFamilySeverity
90283Fedora 22 : webkitgtk-2.4.10-1.fc22 (2016-9ec1850fff)NessusFedora Local Security Checks
medium
90259openSUSE Security Update : webkitgtk (openSUSE-2016-412)NessusSuSE Local Security Checks
medium
90232Fedora 24 : webkitgtk3-2.4.10-1.fc24 (2016-fde7ffcb77)NessusFedora Local Security Checks
medium
90220Fedora 24 : webkitgtk-2.4.10-1.fc24 (2016-a4fcb02d6b)NessusFedora Local Security Checks
medium
90104Fedora 23 : webkitgtk-2.4.10-1.fc23 (2016-5d6d75dbea)NessusFedora Local Security Checks
medium
90094Ubuntu 14.04 LTS / 15.10 : webkitgtk vulnerabilities (USN-2937-1)NessusUbuntu Local Security Checks
medium
90035Fedora 23 : webkitgtk3-2.4.10-1.fc23 (2016-1a7f7ffb58)NessusFedora Local Security Checks
medium
8977Apple iOS < 8.4 Multiple VulnerabilitiesNessus Network MonitorMobile Devices
high
8950Safari < 6.2.7 / 7.1.7 / 8.0.7 Multiple VulnerabilitiesNessus Network MonitorWeb Clients
high
84491Mac OS X : Apple Safari < 6.2.7 / 7.1.7 / 8.0.7 Multiple VulnerabilitiesNessusMacOS X Local Security Checks
medium
84490Apple iOS < 8.4 Multiple Vulnerabilities (Logjam)NessusMobile Devices
high