CVE-2014-7937

high

Tenable Plugins

View all (9 total)

IDNameProductFamilySeverity
89899GLSA-201603-06 : FFmpeg: Multiple vulnerabilitiesNessusGentoo Local Security Checks
critical
81692openSUSE Security Update : chromium (openSUSE-2015-204)NessusSuSE Local Security Checks
high
81396GLSA-201502-13 : Chromium: Multiple vulnerabilitiesNessusGentoo Local Security Checks
high
8889Google Chrome < 40.0.2214.91 Multiple VulnerabilitiesNessus Network MonitorWeb Clients
high
81035RHEL 6 : chromium-browser (RHSA-2015:0093)NessusRed Hat Local Security Checks
high
81016Ubuntu 14.04 LTS / 14.10 : oxide-qt vulnerabilities (USN-2476-1)NessusUbuntu Local Security Checks
high
80951Google Chrome < 40.0.2214.91 Multiple VulnerabilitiesNessusWindows
high
80950Google Chrome < 40.0.2214.91 Multiple Vulnerabilities (Mac OS X)NessusMacOS X Local Security Checks
high
80898FreeBSD : chromium -- multiple vulnerabilities (e30e0c99-a1b7-11e4-b85c-00262d5ed8ee)NessusFreeBSD Local Security Checks
high