CVE-2014-7937

high

Vulnerable Software

Configuration 1

OR

cpe:2.3:a:ffmpeg:ffmpeg:*:*:*:*:*:*:*:* versions up to 2.4.1 (inclusive)

Configuration 2

OR

cpe:2.3:a:google:chrome:*:*:*:*:*:*:*:* versions up to 40.0.2214.85 (inclusive)