CVE-2014-6416

high

Tenable Plugins

View all (8 total)

IDNameProductFamilySeverity
127146NewStart CGSL MAIN 5.04 : kernel Multiple Vulnerabilities (NS-SA-2019-0004)NessusNewStart CGSL Local Security Checks
high
124977EulerOS Virtualization for ARM 64 3.0.1.0 : kernel (EulerOS-SA-2019-1524)NessusHuawei Local Security Checks
high
124805EulerOS Virtualization 3.0.1.0 : kernel (EulerOS-SA-2019-1481)NessusHuawei Local Security Checks
high
81800Oracle Linux 7 : kernel (ELSA-2015-0290)NessusOracle Linux Local Security Checks
high
80578Mandriva Linux Security Advisory : kernel (MDVSA-2015:027)NessusMandriva Local Security Checks
high
78259Ubuntu 14.04 LTS : linux vulnerabilities (USN-2379-1)NessusUbuntu Local Security Checks
high
78258Ubuntu 12.04 LTS : linux-lts-trusty vulnerabilities (USN-2378-1)NessusUbuntu Local Security Checks
high
78257Ubuntu 12.04 LTS : linux vulnerabilities (USN-2376-1)NessusUbuntu Local Security Checks
high