CVE-2012-5150

high

Tenable Plugins

View all (10 total)

IDNameProductFamilySeverity
83940FreeBSD : ffmpeg -- multiple vulnerabilities (65b14d39-d01f-419c-b0b8-5df60b929973)NessusFreeBSD Local Security Checks
high
76437Mandriva Linux Security Advisory : ffmpeg (MDVSA-2014:129)NessusMandriva Local Security Checks
critical
75155openSUSE Security Update : chromium (openSUSE-SU-2013:0236-1)NessusSuSE Local Security Checks
high
70112GLSA-201309-16 : Chromium, V8: Multiple vulnerabilitiesNessusGentoo Local Security Checks
critical
63469FreeBSD : chromium -- multiple vulnerabilities (46bd747b-5b84-11e2-b06d-00262d5ed8ee)NessusFreeBSD Local Security Checks
high
63468Google Chrome < 24.0.1312.52 Multiple VulnerabilitiesNessusWindows
critical
800917Google Chrome < 24.0.1312.52 Multiple VulnerabilitiesLog Correlation EngineWeb Clients
high
800917Google Chrome < 24.0.1312.52 Multiple VulnerabilitiesLog Correlation EngineWeb Clients
high
6663Google Chrome < 24.0.1312.52 Multiple VulnerabilitiesNessus Network MonitorWeb Clients
high
6663Google Chrome < 24.0.1312.52 Multiple VulnerabilitiesNessus Network MonitorWeb Clients
high